• baner_głowy_03
  • baner_głowy_02

Dwuprzyciskowy wideodomofon SIP JSL83

Dwuprzyciskowy wideodomofon SIP JSL83

Krótki opis:

JSL83 to dwuprzyciskowy wideodomofon SIP ze zintegrowaną kamerą HD i zaawansowanym systemem audio. Obsługuje format kompresji wideo H.264 i zapewnia doskonałą jakość wideo w rozdzielczościach wideo 720p. Dzięki panelowi sterowania z ekranem dotykowym możesz rozmawiać z gośćmi i oglądać wideo z kamery w dowolnym momencie.
JSL83 oferuje bezkluczykową kontrolę i wygodę dla użytkowników otwierających drzwi bez klucza. Drzwi można otworzyć zdalnie, jeśli jest elektroniczny zamek drzwiowy. Jest idealny do sterowania komunikacją i bezpieczeństwem przez internet, np. w zastosowaniach biznesowych, instytucjonalnych i mieszkaniowych.


Szczegóły produktu

Tagi produktów

JSL83

JSL83 to dwuprzyciskowy wideodomofon SIP ze zintegrowaną kamerą HD i zaawansowanym systemem audio. Obsługuje format kompresji wideo H.264 i zapewnia doskonałą jakość wideo w rozdzielczościach wideo 720p. Dzięki panelowi sterowania z ekranem dotykowym możesz rozmawiać z gośćmi i oglądać wideo z kamery w dowolnym momencie.
JSL83 oferuje bezkluczykową kontrolę i wygodę dla użytkowników otwierających drzwi bez klucza. Drzwi można otworzyć zdalnie, jeśli jest elektroniczny zamek drzwiowy. Jest idealny do sterowania komunikacją i bezpieczeństwem przez internet, np. w zastosowaniach biznesowych, instytucjonalnych i mieszkaniowych.

Cechy produktu

•HTTP/HTTPS/FTP/TFTP

• Zapytanie DNS SRV/A/Zapytanie NATPR

•SNMP/TR069

•Klawiatura konfiguracyjna-zarządzanie oparte na

•Zarządzanie siecią HTTP/HTTPS

•Automatyczne dostarczanie: FTP/TFTP/HTTP/HTTPS/PnP

•RTP/RTCP, RFC2198, 1889

•TCP/IPv4/UDP

•SIP przez TLS, SRTP

•Dostęp do drzwi: tony DTMF

• 2 linie SIP, dwa serwery SIP

•Generator hałasu komfortowego (CNG)

• Wykrywanie aktywności głosowej (VAD)

•Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Kodek szerokopasmowy: G.722

•Dwa-sposób strumieniowania dźwięku

•Głos HD

•Kąt widzenia: 80°(Wys.), 60°(W)

•Minimalne oświetlenie: 0,1 luksa

•Rozdzielczość: do 1280 x 720

•Kodek wideo: H.264

•Maksymalna szybkość przesyłania obrazu: 720p-30 klatek na sekundę

•Kamera kolorowa CMOS 2M pikseli

Szczegóły produktu

Domofon SIP z dwoma przyciskami

•Głos HD

•Kamera HD 1080p

•Dostęp do drzwi: tony DTMF

•Idealny do zastosowań biznesowych, instytucjonalnych i mieszkaniowych

•Zintegrowana kamera HD

•Wyjście audio z redukcją echa akustycznego

•Podwójna linia SIP, Podwójne serwery SIP

mj1

Wysoka stabilność i niezawodność

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP przez TLS, SRTP

•TCP/IPv4/UDP

•Protokół HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Zapytanie DNS SRV/A/Zapytanie NATPR

•STUN, licznik sesji

•DHCP/Statyczny/PPPoE

•Tryb DTMF: w paśmie, RFC2833 i SIP INFO

mj2-02
domofon_SIP

ŁYK

intercom_voice JSL88

Dźwięk HD

domofon_ONVIF

Onvif

domofon_IK10

IK10

domofon_IP65

IP65

domofon_C

-20℃~65℃

Łatwe zarządzanie

•Automatyczne provisionowanie: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguracja poprzez sieć HTTP/HTTPS

•Konfiguracja sieci-zarządzanie oparte na

•SNMP/TR069

•Kopia zapasowa/przywracanie konfiguracji

•Dziennik systemowy

打印

  • Poprzedni:
  • Następny:

  • Napisz tutaj swoją wiadomość i wyślij ją do nas