• baner_głowy_03
  • baner_głowy_02

Wideodomofon SIP z dwoma przyciskami, model JSL85

Wideodomofon SIP z dwoma przyciskami, model JSL85

Krótki opis:

JSL85 to dwuprzyciskowy wideodomofon SIP ze zintegrowaną kamerą HD, czytnikiem kart RF i zaawansowanym systemem audio. Obsługuje format kompresji wideo H.264 i zapewnia doskonałą jakość wideo w rozdzielczościach wideo 720p. Dzięki panelowi sterowania z ekranem dotykowym możesz rozmawiać z gośćmi i oglądać wideo z kamery w dowolnym momencie.

JSL85 oferuje użytkownikom bezkluczykową kontrolę i wygodę, co umożliwia otwieranie drzwi na wiele sposobów bez użycia klucza. Drzwi można otworzyć zdalnie, ale także lokalną kartą IC/ID, jeśli jest elektroniczny zamek drzwi. Jest idealny do sterowania komunikacją i bezpieczeństwem przez internet, np. w zastosowaniach biznesowych, instytucjonalnych i mieszkaniowych.


Szczegóły produktu

Tagi produktów

JSL85

JSL85 to dwuprzyciskowy wideodomofon SIP ze zintegrowaną kamerą HD, czytnikiem kart RF i zaawansowanym systemem audio. Obsługuje format kompresji wideo H.264 i zapewnia doskonałą jakość wideo w rozdzielczościach wideo 720p. Dzięki panelowi sterowania z ekranem dotykowym możesz rozmawiać z gośćmi i oglądać wideo z kamery w dowolnym momencie.

JSL85 oferuje użytkownikom bezkluczykową kontrolę i wygodę, co umożliwia otwieranie drzwi na wiele sposobów bez użycia klucza. Drzwi można otworzyć zdalnie, ale także lokalną kartą IC/ID, jeśli jest elektroniczny zamek drzwi. Jest idealny do sterowania komunikacją i bezpieczeństwem przez internet, np. w zastosowaniach biznesowych, instytucjonalnych i mieszkaniowych.

Cechy produktu

•Ściana-instalacja montowana

• 2 przyciski wywoławcze

• Dziennik systemowy

•Kopia zapasowa/przywracanie konfiguracji

•SNMP/TR069

• Tryb DTMF: w paśmie, RFC2833 i SIP INFO

•Zarządzanie siecią HTTP/HTTPS

•STUN, licznik czasu sesji

•Automatyczne dostarczanie: FTP/TFTP/HTTP/HTTPS/PnP

•DHCP/Statyczny/PPPoE

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP przez TLS, SRTP

•Rozdzielczość: do 1280 x 720

•Kąt widzenia: 80°(Wys.), 60°(W)

•Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Kodek szerokopasmowy: G.722

•Dwa-sposób strumieniowania dźwięku

•Głos HD

•Kodek wideo: H.264

•Maksymalna szybkość przesyłania obrazu: 1080P -30fps

•Dostęp do drzwi: tony DTMF

• 2 linie SIP, dwa serwery SIP

•Kamera kolorowa CMOS 2M pikseli

Szczegóły produktu

Domofon SIP z dwoma przyciskami

•Głos HD

•Kamera HD 1080p

•Dostęp do drzwi: tony DTMF, karta IC/ID

•Podwójna linia SIP, Podwójne serwery SIP

•Rozdzielczość: do 1280 x 720

•Kąt widzenia: 80°(H), 60°(V)

mj1

Wysoka stabilność i niezawodność

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP przez TLS, SRTP

•TCP/IPv4/UDP

•Protokół HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Zapytanie DNS SRV/A/Zapytanie NATPR

•STUN, licznik sesji

•DHCP/Statyczny/PPPoE

•Tryb DTMF: w paśmie, RFC2833 i SIP INFO

mj2-02
domofon_SIP

ŁYK

kamera_interkomowa

Kamera HD

intercom_voice JSL88

Dźwięk HD

domofon_IK10

IK10

domofon_IP65

IP65

domofon_C

-20℃~65℃

Łatwe zarządzanie

•Automatyczne provisionowanie: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguracja poprzez sieć HTTP/HTTPS

•Konfiguracja sieci-zarządzanie oparte na

•SNMP/TR069

•Kopia zapasowa/przywracanie konfiguracji

•Dziennik systemowy

打印

  • Poprzedni:
  • Następny:

  • Napisz tutaj swoją wiadomość i wyślij ją do nas