• Baner 单页面

Wysokiej klasy telefon biznesowy SIP model JSL66G JSL66GP

Wysokiej klasy telefon biznesowy SIP model JSL66G JSL66GP

Krótki opis:

Cashly JSL66G/JSL66GP to wszechstronny telefon SIP HD przeznaczony dla wymagających klientów biznesowych. Elegancki wygląd, doskonała wydajność, odpowiedni do różnych zastosowań. 4,3-calowy, graficzny wyświetlacz LCD o rozdzielczości 480 x 272 pikseli z podświetleniem zapewnia doskonałe efekty wizualne. Doskonała jakość dźwięku HD i różnorodne funkcje systemowe spełniają zróżnicowane potrzeby użytkowników. Telefon SIP C66 posiada dwa porty Gigabit Ethernet, które są łatwe w instalacji, konfiguracji i obsłudze. Obsługuje 20 kont SIP i 6-stronne konferencje. Zapewnia bogate funkcje biznesowe dzięki płynnej współpracy z centralą IP PBX.


Szczegóły produktu

Tagi produktów

JSL66G/JSL66GP

Cashly JSL66G/JSL66GP to wszechstronny telefon SIP HD przeznaczony dla wymagających klientów biznesowych. Elegancki wygląd, doskonała wydajność, odpowiedni do różnych zastosowań. 4,3-calowy, graficzny wyświetlacz LCD o rozdzielczości 480 x 272 pikseli z podświetleniem zapewnia doskonałe efekty wizualne. Doskonała jakość dźwięku HD i różnorodne funkcje systemowe spełniają zróżnicowane potrzeby użytkowników. Telefon SIP C66 posiada dwa porty Gigabit Ethernet, które są łatwe w instalacji, konfiguracji i obsłudze. Obsługuje 20 kont SIP i 6-stronne konferencje. Zapewnia bogate funkcje biznesowe dzięki płynnej współpracy z centralą IP PBX.

Cechy produktu

•Głos HD

•SMS, poczta głosowa, MWI

•Wybieranie równorzędne

•Automatyczne ponowne wybieranie, automatyczna odpowiedź

• Wybieranie IP

•DTMF: w paśmie, RFC2833, informacje SIP

• Przechwytywanie sieci

• Dziennik systemowy

•Automatyczne udostępnianie: FTP/TFTP/HTTP/HTTPS/PnP

•Książka telefoniczna: 1000 grup

•SIP przez TLS, SRTP

•EHS

• Wstrzymanie połączenia, wyciszenie, DND

•Aktualizacja oprogramowania przez sieć

•Kodek: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

•Muzyka w oczekiwaniu na połączenie, Interkom, Multicast

Szczegóły produktu

Gigabitowy telefon IP z kolorowym ekranem

•Głos HD

•4,3-calowy graficzny wyświetlacz LCD o rozdzielczości 480 x 272 pikseli z podświetleniem

•Dwuportowy gigabitowy Ethernet

•20 kont SIP

•Oczekiwanie na połączenie

•Przekierowanie połączeń

•Przeniesienie w ciemno/z opiekunem

•50 klawiszy liniowych

•Dongle Wi-Fi i Bluetooth

•EHS

Telefon IP z dźwiękiem HD

Bezpieczny i niezawodny

•SIP w wersji 1 (RFC2543), w wersji 2 (RFC3261)

•SIP przez TLS, SRTP

•TCP/IP/UDP

•RTP/RTCP,RFC2198,1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•Zapytanie DNS SRV/A/zapytanie NATPR

•STUN, licznik sesji (RFC4028)

•DTMF:W-Zespół, RFC2833, SIP INFO

Ekonomiczny telefon IP
Telefon IP_Dźwięk HD

Głos HD

Telefon IP_Linia 30

Konta 20SIP

Klucz linii telefonicznej IP

50 klawiszy liniowych

Telefon IP_ 4,3-calowy graficzny wyświetlacz LCD

4,3-calowy graficzny wyświetlacz LCD

Telefon IP_

Konferencja 5-stronna

Klucz sprzętowy Wi-Fi i Bluetooth

Klucz sprzętowy WiFi i Bluetooth

Łatwe zarządzanie

•Automatyczna aktualizacja/konfiguracja

•Konfiguracja przez sieć HTTP/HTTPS

•Konfiguracja za pomocą przycisku urządzenia

•SNMP

•TR069

•Przechwytywanie sieci

JSL66G JSL66GP 1

  • Poprzedni:
  • Następny:

  • Napisz tutaj swoją wiadomość i wyślij ją do nas