• Baner 单页面

Kontroler granicy sesji model JSL300

Kontroler granicy sesji model JSL300

Krótki opis:

CASHLY JSL300 zostały zaprojektowane tak, aby zapewnić bezpieczeństwo, interoperacyjność i

transkodowanie między sieciami SMB i VoIP dostawców usług. JSL300

Pomóż MŚP w łatwym dostępie do łączy SIP dostawców usług/operatorów telekomunikacyjnych

System IMS z zabezpieczeniami na wysokim poziomie, który umożliwia mediację SIP i transmisję dźwięku

Transkodowanie. Skalowanie od 5 do 50 sesji SIP sprawia, że ​​JSL300 zawsze spełnia wymagania SME

wymagania obecne i przyszłe przy niewielkich nakładach inwestycyjnych.


Szczegóły produktu

Tagi produktów

JSL300

Urządzenia CASHLY JSL300 zostały zaprojektowane z myślą o zapewnieniu bezpieczeństwa, interoperacyjności i transkodowania między małymi i średnimi przedsiębiorstwami (MŚP) a sieciami VoIP dostawców usług. JSL300 ułatwia małym i średnim przedsiębiorstwom dostęp do łączy SIP/systemów IMS operatorów telekomunikacyjnych z wysokim poziomem bezpieczeństwa, a jednocześnie umożliwia mediację SIP i transkodowanie audio. Dzięki skalowalności od 5 do 50 sesji SIP, JSL300 zawsze spełnia potrzeby małych i średnich przedsiębiorstw (MŚP) zarówno dziś, jak i w przyszłości, przy niewielkich nakładach inwestycyjnych.

Cechy produktu

•64 porty E1/T1

•4 jednostki przetwarzania cyfrowego (DTU), każda obsługująca 480 kanałów

•Kodeki: G.711A/U, G.723.1, G.729A/B i iLBC

•Podwójne zasilacze

•Tłumienie ciszy

•2 GE

•Hałas komfortu

•SIP w wersji 2.0

•Wykrywanie aktywności głosowej

•SIP-T, RFC3372, RFC3204, RFC3398

•Redukcja echa (G.168) z czasem do 128 ms

•Tryb pracy łącza SIP: Peer/Access

•Adaptacyjny bufor dynamiczny

•Rejestracja SIP/IMS: do 2000 kont SIP

•Kontrola wzmocnienia głosu i faksu

•NAT: Dynamiczny NAT, Rport

•FAX: T.38 i Pass-through

•Elastyczne metody trasowania: PSTN-PSTN, PSTN-IP, IP-PSTN

•Obsługa modemu/POS

•Inteligentne reguły routingu

•Tryb DTMF: RFC2833/Informacje SIP/W paśmie

•Trasowanie połączeń na podstawie czasu

•Clear Channel/Clear Mode

•Trasowanie połączeń na podstawie prefiksów dzwoniącego/wybieranego

•ISDN PRI

•512 zasad trasy dla każdego kierunku

•Sygnał 7/SS7: ITU-T, ANSI, ITU-CHINY, MTP1/MTP2/MTP3, TUP/ISUP

•Manipulacja dzwoniącym i numerem wybieranym

•R2 MFC

•Lokalny/przezroczysty ton odpowiedzi

•Konfiguracja interfejsu graficznego sieci Web

•Nakładające się wybieranie

•Kopia zapasowa/przywracanie danych

•Reguły wybierania numeru, do 2000

•Statystyki połączeń PSTN

•Grupa PSTN według portu E1 lub przedziału czasowego E1

•Statystyki połączeń SIP Trunk

•Konfiguracja grupy łączy IP

•Aktualizacja oprogramowania układowego przez TFTP/Web

•Grupa kodeków głosowych

•SNMP w wersji 1/2/3

•Białe listy dzwoniących i numerów wybieranych

•Przechwytywanie sieci

•Czarne listy dzwoniących i numerów wybieranych

•Syslog: Debugowanie, Informacje, Błąd, Ostrzeżenie, Powiadomienie

•Listy reguł dostępu

•Rejestry historii połączeń za pośrednictwem Syslog

•Priorytet łącza IP

•Synchronizacja NTP

•Promień

•Centralny system zarządzania

Szczegóły produktu

SBC przeznaczone dla MŚP

•5-50 sesji SIP, 5-50 transkodowania

•1+1 Aktywna redundancja rezerwowa dla zapewnienia ciągłości działania firmy

•Kompleksowa interoperacyjność SIP, łatwe łączenie się z różnymi dostawcami usług

•Mediacja SIP, manipulacja wiadomościami SIP

•Nieograniczona liczba łączy SIP

•Elastyczne kierowanie dostępem do IMS

•QoS, trasa statyczna, przechodzenie NAT

pro-SBC-1

Zwiększone bezpieczeństwo

•Ochrona przed złośliwymi atakami: DoS/DDoS, błędnie sformatowane pakiety, zalewanie SIP/RTP

•Obrona obwodowa przed podsłuchem, oszustwami i kradzieżą usług

•TLS/SRTP dla bezpieczeństwa połączeń

•Topologia ukrywająca się przed ujawnieniem sieci

•ACL, dynamiczna biała i czarna lista

•Ograniczanie przepustowości i kontrola ruchu

dd-x2
Wszystko

Zwiększone bezpieczeństwo

Ukrywanie topologii

Ukrywanie topologii

Zapora VoIP

Zapora VolP

Szeroka interoperacyjność SIP

Szeroka interoperacyjność SIP

Skalowalność licencji

Skalowalność licencji

Transkodowanie

Transkodowanie

Łatwe zarządzanie

•Intuicyjny interfejs internetowy

•Obsługa protokołu SNMP

•Automatyczne dostarczanie

•System zarządzania chmurą Cashly

•Kopia zapasowa i przywracanie konfiguracji

•Narzędzia debugowania

pro_de105

  • Poprzedni:
  • Następny:

  • Napisz tutaj swoją wiadomość i wyślij ją do nas