• baner_głowy_03
  • baner_głowy_02

Miniaturowy wideodomofon SIP Model JSL90

Miniaturowy wideodomofon SIP Model JSL90

Krótki opis:

JSL90 to jednoprzyciskowy mini wideodomofon SIP z zaawansowanym systemem audio z funkcją eliminacji echa. Dzięki wewnętrznemu panelowi sterowania z ekranem dotykowym JSL70 możesz rozmawiać z gośćmi w dowolnym momencie. Oferuje bezkluczykową kontrolę i wygodę dla użytkowników otwierających drzwi bez klucza. Drzwi można otworzyć zdalnie, jeśli jest elektroniczny zamek drzwi. Jest idealny do sterowania komunikacją i bezpieczeństwa przez Internet, na przykład w zastosowaniach biznesowych, instytucjonalnych i mieszkaniowych.


Szczegóły produktu

Tagi produktów

Wideodomofon SIP

JSL90 to jednoprzyciskowy mini wideodomofon SIP z zaawansowanym systemem audio z funkcją eliminacji echa. Dzięki wewnętrznemu panelowi sterowania z ekranem dotykowym JSL70 możesz rozmawiać z gośćmi w dowolnym momencie. Oferuje bezkluczykową kontrolę i wygodę dla użytkowników otwierających drzwi bez klucza. Drzwi można otworzyć zdalnie, jeśli jest elektroniczny zamek drzwi. Jest idealny do sterowania komunikacją i bezpieczeństwa przez Internet, na przykład w zastosowaniach biznesowych, instytucjonalnych i mieszkaniowych.

Cechy produktu

•Klasa IP: IP65

•Kodek audio: G.711

•Kodek wideo: H.264

•Kamera: CMOS 2M pikseli

•Rozdzielczość wideo: 1280×720p

•Wizja nocna LED: Tak

• Sterowanie windą

•Automatyka domowa

•Standardowy SIP 2.0

•Otwieranie drzwi za pomocą karty IC/ID (20 000 użytkowników)

•Obwód odblokowujący: Tak (wytrzymuje maks. prąd 3,5 A do blokowania)

Szczegóły produktu

Idealny dla firm, instytucji i domów mieszkalnych

•Głos HD

•Dostęp do drzwi: tony DTMF

•1 port RS485 do integracji sterowania windą

•Zdalne otwieranie

•1 linia SIP, 1 serwer SIP

•Funkcje domofonu

•Dwukierunkowy strumień audio

•Wizja światła LED

•Obudowa ABS, niewielki rozmiar

mj1

Wysoka stabilność i niezawodność

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP przez TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•Protokół HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Zapytanie DNS SRV/A/Zapytanie NATPR

•STUN, licznik sesji

mj2-02

Łatwe zarządzanie

•Automatyczne provisionowanie: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguracja poprzez sieć HTTP/HTTPS

•NTP/Czas letni

•Dziennik systemowy

•Kopia zapasowa/przywracanie konfiguracji

•Konfiguracja oparta na klawiaturze

•SNMP/TR069

打印
domofon_C

-35℃~65℃

kamera_interkomowa

Wideo HD

interkom_Linux

System operacyjny Linux

domofon_SIP

ŁYK

intercom_voice JSL88

Dźwięk HD

Szczegół

Miniaturowy wideodomofon SIP model JSL90 (2)
Miniaturowy wideodomofon SIP model JSL90 (1)

  • Poprzedni:
  • Następny:

  • Napisz tutaj swoją wiadomość i wyślij ją do nas